10.-Fallo arranque en frio Berlingo

Anuncio
Nota número 10.
El vehículo, una Citroën Berlingo del año 2002, presenta un fallo que es que no arranca cuando
hace frio. Si esta al sol o es verano, arranca perfectamente a la primera, sin embargo, en
invierno o si hace frio no arranca. A empujón arranca sin problemas. Cuando el vehículo no
arranca, el cuadro se queda parcialmente encendido.
El vehículo no da ninguna avería.
Procedemos a revisar el cuadro y no se aprecia fallo alguno. Aun así probamos un cuadro
distinto. Revisamos la BSI, tras varias pruebas (entre ellas probamos otra) se decide que está
bien. Pasamos a la UCE de motor, le probamos otra, con idénticos resultados.
En este punto, comenzamos a pasar la instalación aérea para localizar el problema. Tampoco
obtenemos resultado.
Tras mucho mirar, detectamos que cuando el vehículo no arranca no tenemos sincronización
árbol de levas / cigüeñal. Probando señales con el osciloscopio, casualmente vemos que al
poner la punta sobre el captador, este automáticamente sincroniza y el vehículo arranca.
Al final llegamos a la conclusión de que la instalación genera interferencias que hacen que las
señales lleguen distorsionadas, ya que al poner aérea la instalación no solucionamos el
problema.
Se cambia la instalación y problema resuelto.
Descargar
Fichas aleatorios
Prueba

4 Tarjetas Arthas Quinzel

notas de enfermeria

0 Tarjetas Karen LCHB

Sunotel S.L

15 Tarjetas JOHAN Eriksson

Médicos de Francia del siglo XVI

15 Tarjetas Mr. Card

Médicos de Alemania del siglo XVII

15 Tarjetas Mr. Card

Crear fichas