Área de Capacitación
Manual de Elementos Básicos de Cómputo
1. Introducción
Word
2000
es
una
aplicación
muy
sencilla
de
utilizar,
está
dirigida
fundamentalmente para la elaboración de textos, como pueden ser oficios, cartas,
tablas (listas), e inserción de imágenes y gráficos.
2. Cómo Empezar a Trabajar en Word.
Para poder iniciar a trabajar con Word se debe localizar el icono del programa.
Para ello debemos irnos al menú inicio programas y hacer clic en donde dice:
Microsoft Word.
Hacer clic para que nos
despliegue todos los
programas.
Al hacer clic en el programa de Word nos desplegará una pantalla en la que
podemos iniciar a realizar nuestros documentos.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
1
Área de Capacitación
Manual de Elementos Básicos de Cómputo
2.1 Elementos que componen la Pantalla de Word.
2.2.1 Barra de Titulo
Está localizada en la parte superior de la pantalla y muestra el nombre de la
aplicación, el nombre del documento activo (que será Documento1, Documento2,
etc. hasta que no se guarde con el nombre asignado por el usuario) y los botones
de la ventana: minimizar, maximizar y cerrar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
2
Área de Capacitación
Manual de Elementos Básicos de Cómputo
2.1.2 Barra de Menús.
Está Barra la encontramos debajo de la barra de título, la cual contiene todos los
procedimientos que necesitamos para trabajar en el documento. Al hacer un clic
sobre los menús se despliegan las opciones disponibles para cada uno, y para
cerrarlos basta con hacer un clic en otra parte de la pantalla para que se cierre
dicho menú.
.
2.1.3 Barra Estándar
Esta la localizaremos de bajo de la Barra de Menú, se caracteriza por encontrarse
con una hilera de botones con símbolos. También nos permite tener un acceso
más rápido a las opciones de los menús que se encuentran en la barra de menú.
Para saber que es lo que hace cada uno de los botones basta con colocar el
puntero sobre uno de los botones y automáticamente desplegara un cuadro donde
nos describirá la función que hace cada uno de ellos.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
3
Área de Capacitación
Manual de Elementos Básicos de Cómputo
2.1.4 Barra de Formato.
Se encuentra ubicada después de la barra Estándar, esta nos permite de manera
más rápida darle formato a nuestro texto esto es alinearlo, ponerle color, cambiar
el estilo de de la fuente y el tamaño .
2.1.5 Barra de Dibujo.
Esta la encontramos en la parte inferior del programa, nos sirve para insertar
imágenes y figuras preestablecida, así como darle formato a los mismos. Como
es el color de relleno, color de línea estilo de línea, sombra y figuras en tercera
dimensión.
2.1.6 Barra de Estado.
Se localiza en la parte inferior de la ventana, esta barra nos indica el estado del
programa es decir, nos informa sobre la página y sección en donde se encuentra
el cursor, así como el número de páginas del documento, también nos indica en
que renglón y columna se encuentra ubicado el cursor.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
4
Área de Capacitación
Manual de Elementos Básicos de Cómputo
2.1.7 Regla.
Esta nos indica la configuración de los márgenes de nuestra hoja, se utiliza para
establecer de una forma rápida los márgenes del documento, sangría de los
párrafos, definir tabulaciones o cambiar el ancho de las columnas de una tabla.
2.1.8 Barra de Desplazamiento.
Estas nos permiten desplazarnos a lo largo y a lo ancho de la pantalla para
visualizar el contenido total del documento.
Para desplazarnos debemos de colocar el
puntero sobre las puntas de flecha y
hacemos clic hasta que se vea la información
que nos hace falta o la otra forma de
desplazarnos es colocando el apuntador
sobre la barra, oprimimos el botón izquierdo
del ratón y sin soltar lo arrastramos.
2.1.9 Cursor.
Es la línea negra que aparece en nuestra área de trabajo parpadeando, es la que
nos indica la posición en donde se insertará el texto en un documento, también
nos indica en que parte de nuestra hoja estamos colocados y así iniciar a
introducir nuestro texto.
Los movimientos del curso se realizan sobre el texto que ya se tenga escrito, en
un lugar en blanco o donde no se tenga texto insertado ningún carácter no se
puede mover el cursor.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
5
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Como trabajar en
word
3. Uso de los Comandos de los Diferentes Menús.
Las funciones que se pueden realizar en Microsoft Word se encuentran agrupadas
de acuerdo a sus características en categorías denominadas menús. Lo cual nos
ayuda a tener un buen funcionamiento de Word.
Para acceder a los menús existen varios métodos, los cuales explicaremos a
continuación:
El primero es utilizando el Mouse, es necesario que coloquemos el apuntador del
ratón sobre el nombre del menú que se deseemos consultar y dar un clic sobre el
nombre. Esto nos permitirá ver todas las diferentes opciones o comandos de este
menú. Una ves que nos despliegue todas las opciones seleccionamos la opción
que queremos ejecutar.
El otro método para activar los menús sin hacer uso del ratón, es presionando sin
soltar la tecla
A
y la letra subrayada del nombre del menú.
Por ejemplo: para desplegar el menú Archivo presionamos al mismo tiempo
A + a.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
6
Área de Capacitación
Manual de Elementos Básicos de Cómputo
3.1 Explorando el Menú Archivo.
3.1.1 Abrir un documento Nuevo
La primera opción que tenemos al entrar al menú
Archivo es la de Nuevo que nos permita crear una
nueva hoja para poder agregar texto, imágenes
según sea el documento que quiera crear.
Para acceder a esta opción lo podemos hacer de las siguientes formas:
1) Colocamos el puntero del ratón en el menú Archivo hacemos clic y
seleccionamos con otro clic, la opción de Nuevo.
2) El otro método es mediante los accesos rápidos que es utilizando la
combinación de dos teclas en este caso para saber cuales teclas tenemos que
utilizar, en la parte derecha del menú Archivo nos da la combinación de caracteres,
en este caso para crear un nuevo documento utilizaremos las teclas F+u.
Una ves que entramos a la
opción de nuevo aparecerá la
siguiente
pantalla
la
cual
seleccionaremos el icono que
dice documento en blanco y
hacemos clic en Aceptar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
7
Área de Capacitación
A
hacer
clic
automáticamente
en
Manual de Elementos Básicos de Cómputo
Aceptar
nos
dará
una nueva hoja en blanco.
3.1.2 Abrir un Documento Existente.
Al iniciar una sesión ó en cualquier otro momento, se pueden abrir documentos
existentes creados en Word con el propósito de editarlos ó imprimirlos.
Para abrir un documento debemos de seguir los siguientes pasos:
1) Seleccionamos del menú Archivo la opción Abrir ya sea con el ratón con el
acceso rápido.
2) Al hacer clic en Abrir aparecerá
el siguiente cuadro de diálogo, en
donde tenemos la opción de Buscar
en es decir tenemos que indicar en
que parte de nuestra computadota
se encuentra almacenado nuestro
documento,
seleccionamos
la
unidad ya sea disco duro, diskette o cd de donde abriremos el archivo.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
8
Área de Capacitación
Manual de Elementos Básicos de Cómputo
3) Una vez seleccionada la unidad, aparecerán los nombres de todas las carpetas
y archivos.
Ya encontrada la ubicación de nuestro archivo lo seleccionamos y hacemos clic en
abrir, automáticamente se cerrara el cuadro de diálogo y se abrirá el documento o
archivo seleccionado.
3.1.3 Cerrar un Documento Existente.
Esta opción cerrara el archivo en el cual se este trabajando mas no cerrara el
programa Word.
3.1.4 Cómo Guardar un Archivo
Este opción nos permite guardar la información que realizamos en Word para
poderla utilizar posteriormente. El documento lo podemos guardar en diferentes
dispositivos ya sea en el disco duro, en un diskette.
Como hemos visto anteriormente podemos seguir diferentes caminos para poder
ejecutar alguna instrucción ahora veamos los pasos que debemos de seguir para
Guardar un Documento:
1. Seleccionar del menú Archivo la opción de Guardar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
9
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Cuando se guarda por primera vez un documento automáticamente se irá al la
opción de Guardar como porque necesita conocer
con qué nombre y la ruta en la cual se va a
guardar el documento. Después al momento de
guardar nuevamente, sólo renovará los datos
agregando la nueva información.
2. Por último, presione el botón Guardar para
guardar el documento.
Otra manera de guardar el Documento es utilizando los accesos rápidos en este
caso utilizaremos las siguientes teclas:
botón de guardar
C+g
que se encuentra en
ó directamente haciendo clic en el
la barra estándar.
3.1.5 Opción Guardar Como.
Esta opción se diferencia del Guardar por lo siguiente:
Esta nos permite hacer una copia de un documento que ya haya sido guardado
con anterioridad y al mismo tiempo podemos darle otro nombre. Al hacer esto, la
copia del documento lo podemos modificar sin afectar el original.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
10
Área de Capacitación
Manual de Elementos Básicos de Cómputo
3.1.6 Guardar como Página Web.
Si esta haciendo algún diseño de página para Internet esto es, que si así lo desea
lo guardara con formato de Internet.
Vista previa de la página Web dará una vista del diseño de la página .
3.1.7 Cómo Configurar una Página.
La configuración de la página nos permite establecer el tamaño de la hoja en la
cual trabajara, también para darle la orientación a la hoja ya sea vertical u
horizontal y establecer los márgenes de impresión.
Para configurar la página seguiremos los siguientes pasos:
1) Nos vamos al menú Archivo y hacemos clic en la opción de Configurar
Página.
2) Nos mostrara un cuadro de diálogo en donde seleccionaremos lo que
queremos realiza en nuestra hoja, cambiar el tamaño de los márgenes, el
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
11
Área de Capacitación
Manual de Elementos Básicos de Cómputo
tamaño del papel. Para cambiar los tamaños del margen solo hacemos clic
en cada una de las puntas de flecha ya sea para aumentarlo o disminuir el
tamaño.
3) Una vez configurada nuestra página hacemos clic en Aceptar.
Al hacer clic aumenta
el tamaño del margen
Al hacer clic disminuye
el tamaño del margen
3.1.8 Vista Preliminar.
Brinda una vista completa del
documento antes de mandar a Imprimir. Para
realizar la vista previa nos vamos al menú Archivo y seleccionamos Vista
Preliminar.
3.1.9 Imprimir
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
12
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Permite mandar a imprimir cualquiera de los documentos que tenga abierto y
trabajando en cualquier momento de su sesión de trabajo. Para imprimir un
documento seguiremos los siguientes pasos:
1) Para realizar una impresión entraremos al menú Archivo y seleccionamos
la opción de Imprimir aparecerá un cuadro de diálogo con varias opciones.
2) La primera parte de la ventana nos muestra el nombre de la impresora
que esta conectada a la computadora.
3) Esta ventana aparecen las siguientes opciones :

Todo que nos imprime todas las hojas del documento con el que
estamos trabajando.

Página Actual esta
opción nos permite
imprimir
página
solo
la
la
que
en
estamos
posicionados.

Paginas con esta opción le podemos indicar que páginas son las
que queremos imprimir por ejemplo: si solo queremos imprimir la
página 3 y la 10 en el espacio blanco ponemos de la siguiente
manera 3,10 la separación la hacemos con comas o si queremos
imprimir o determinado rango 3-10.

Número de Copias aquí seleccionamos cuantas copias queremos
imprimir ya sea de todo el documento o solo de algunas hojas.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
13
Área de Capacitación
Manual de Elementos Básicos de Cómputo
4) Por ultimo damos clic en Aceptar.
4. Seleccionar
Para realizar muchas operaciones (copiar, cambiar el formato, etc.), previamente
hay que decirle a Word sobre qué parte de texto tiene que actuar, en esto consiste
seleccionar.
El texto seleccionado se identifica claramente porque esta en colores inverso, es
decir, el fondo negro y el texto en blanco.
Se puede seleccionar por medio de:
4.1 Selección por medio del Ratón.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
14
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Para seleccionar mediante ratón hay dos métodos:
Arrastrando.
Colocamos el cursor al principio del párrafo que vamos a seleccionar,
presionamos el botón izquierdo del ratón y, sin soltar el botón, movemos el cursor
hasta el final del texto o del párrafo que vamos a seleccionar.
Nota: El texto que ya esta seleccionado aparece con una sombra negra. Como se
muestra en la imagen.
Haciendo clic y doble clic.

Palabra.
Para seleccionar solamente una palabra, colocamos el cursor en una palabra y
hacer doble clic sobre de ella, y de forma completa quedará seleccionada.
Línea o renglón.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
15
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Si queremos seleccionar una línea o renglón completo, colocamos el cursor justo
al inicio de la línea, veremos que el cursor cambia de forma y se convierte en una
flecha , hacer clic y la línea completa quedará seleccionada; si hacemos doble clic,
el párrafo completo quedará seleccionado.

Imagen.
Para seleccionar una imagen basta con hacer clic encima, y la imagen quedará
enmarcado por un recuadro negro.
4.2 Seleccionar por medio del Teclado
Otra forma de seleccionar texto, es mediante comandos por teclado, a
continuación se muestran los más útiles, dando la descripción del comando
seguido por las teclas a presionar:
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
16
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Una carácter a la derecha
Shift + flecha derecha
Una carácter a la izquierda
Shift + flecha izquierda
Una palabra a la derecha
Shift + Ctrl. + flecha derecha
Una palabra a la izquierda
Shift + Ctrl. + flecha izquierda
Al principio de la línea
Shift + Inicio
Al final de la línea
Shift + Fin
Una línea abajo
Shift + flecha abajo
Una línea arriba
Shift + flecha arriba
Al principio del párrafo
Shift + Ctrl. + flecha arriba
Al final del párrafo
Shift +ctrl. + flecha abajo
Una pantalla abajo
Shift + AvPág
Una pantalla arriba
Shift + RePág
Final del documento
Ctrl + E
5. Explorando el menú Edición.
5.1 Deshacer y rehacer cambios
Cuando se crea un documento es común equivocarnos al escribir un texto ó
cambiar de idea al editarlo. Pero Word nos permite corregir los errores,
cancelando los últimos cambios realizados en el documento.
Existen dos comandos para deshacer y rehacer una acción inmediata o anterior.
Para revisar la forma de cómo usarlos dar clic en los botones siguientes:
La forma de anular el último cambio realizado es por medio de cualquiera de estas
tres vías:
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
17
Área de Capacitación


Manual de Elementos Básicos de Cómputo
Oprimir en la barra Estándar el botón Deshacer
Abrir el menú Edición y seleccionar la opción Deshacer Escritura.

Oprimir el comando C+ z
Nota: La herramienta Deshacer guarda cierto número de cambios que pueden
cancelarse. Para realizar estos cambios solo basta con hacer varios clic hasta
que quede el documento como lo deseamos.
5.2 Cortar.
Esta opción nos permite quitar una parte de texto o imagen de alguna parte del
documento para poderlas poner en alguna otra parte del mismo documento. Los
pasos que debemos de seguir cortar un texto o imagen son los siguientes:
1) Seleccionamos el texto que vamos a cortar o la imagen. Una ves
seleccionado damos clic en Edición + Cortar, o directamente en la barra
2) estándar que aparece como unas tijeras al darle clic en Cortar
desaparecerá el texto o imagen .
3) Una ves que lo quitamos posicionamos el puntero en donde queremos que
aparezca el texto que acabamos de quitar y damos clic en edición + pegar o
directamente en la barra de estándar
y aparecerá el texto en la nueva
posición.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
18
Área de Capacitación
Manual de Elementos Básicos de Cómputo
5.3 Copiar
A diferencia de la opción de cortar este nos hace una duplica del texto o de la
imagen que seleccionemos. Los pasos que se deben de seguir para realizar esta
operación son los siguientes:
1) Seleccionamos el texto o la imagen a copiar.
2) Nos vamos al menú Edición Copiar o hacemos clic en el botón de copiar de
la barra estándar.
6. Explorando el Menú Ver
Word ofrece cuatro opciones de vistas para observar un documento: Vista Normal,
Vista Diseño Web, Vista Diseño de Impresión y Vista Esquema.
Cada vista nos ofrece distintas características para visualizar el documento.
Para cambiar de vista en un documento:
1. Hacemos clic en el menú Ver el cuan nos desplegará las diferentes vistas para
del documento y seleccionamos la vista deseada.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
19
Área de Capacitación
Manual de Elementos Básicos de Cómputo
También podemos localizar los botones de vistas, en la parte inferior de la
pantalla, justo al lado izquierdo de la barra de desplazamiento horizontal y oprimir
el botón de la vista que desea utilizar para ver su documento.
Para cambiar a cada una de las vistas solo basta con ir al menú de ver y hacer clic
en cada una de las vistas o directamente en los botones que se encuentran en la
parte inferior de la pantalla.
6.1 Barra de Herramientas.
Permitirá ver las diferentes barras de Word aquí se activan o se desactivan las
que se necesitan estar visualizando, esto se vera con una viñeta tipo palomita la
cual indica que esta activada dicha barra o barras.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
20
Área de Capacitación
Manual de Elementos Básicos de Cómputo
6.2 Encabezado y Pie de Página.
Esta opción nos sirve par tener una mejor presentación de nuestro documento, así
como la identificación de cada una de las páginas por medio de diversas formas
de numeración.
Para insertar el Encabezado y Pie de página al nuestro documento seguiremos los
siguientes pasos:

Nos
vamos
al
menú
Ver
y
seleccionamos Encabezado y pie de
Página.
Al
hacer
clic
en
nuestro
documento nos aparecerá un rectángulo
que es el margen en donde vamos a
introducir el encabezado.
Comenzar a insertar
el encabezado
Nota: En el encabezado podemos insertar tanto imágenes como texto y darle el
formato que nosotros queramos al texto.
En el pie de página se realizan los mismos paso que para insertar un encabezado
la única diferencia es que este va a ir en la parte inferior de nuestro documento.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
21
Área de Capacitación
Manual de Elementos Básicos de Cómputo
7. Explorando el Menú Insertar.
7.1 Insertar Números de Página.
Esta opción nos permite numerar las hojas de nuestro documento, únicamente
basta con hacerlo en una sola hoja y automáticamente se aplica la numeración a
todo el documento.
El proceso que debemos de seguir para insertar un números de página es el
siguiente:
1. Abrir el Menú de Insertar.
2. Seleccionar la opción de Números de Página.
3. Aparecerá una pantalla en donde vamos a seleccionar en que
posición queremos que aparezca el número y la alineación. Así como
el tipo de formato que queremos aplicar.
Haz clic para
seleccionar la posición
Haz clic para seleccionar
el tipo de alineación
4. Para indicar el tipo de números que, insertaremos en nuestro
documentos, hacemos clic en la parte de la ventana que dice
Formato y nos mostrará otro cuadro de diálogo en donde
seleccionamos el formato de número.
5. una vez seleccionado damos clic en Aceptar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
22
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Haz clic para que nos muestre
los diferentes formatos
Da clic para aceptar los
cambios realizados
7.2 Inserta Fecha y Hora.
Otras de las opciones que podemos realizar en nuestro documento es poner la
fecha y la Hora ya sea como encabezado y pie de página o dentro del documento.
Los pasos que debemos de seguir para poner la fecha y la hora son los siguientes:
1. Abrir el menú Insertar.
2. Seleccionar la opción Insertar Fecha y Hora.
3. Nos aparecerá un cuadro de diálogo en donde nos muestra todos los
formatos que podemos poner de fecha y hora.
4. Seleccionamos el formato y damos clic en Aceptar.
Haz clic sobre el
formato que deseas
insertar
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
23
Área de Capacitación
Manual de Elementos Básicos de Cómputo
7.3 Insertar Símbolos.
Esta opción nos permite insertar mas tipos de caracteres que no se encuentran en
el teclado.
Para insertar estos tipos de símbolos lo podemos hacer de la siguiente manera:
1. Nos vamos al menú Insertar.
2. Seleccionamos la opción Símbolo.
3. Aparecerá un cuadro de diálogo con los diferentes símbolos, si el
símbolo que andamos buscando no aparece en el cuadro, tendremos
que cambiar el tipo de fuente y nos mostrara mas símbolos que
podemos insertar.
4. Por último ya encontrado el símbolo hacemos clic sobre él y damos clic
en Aceptar.
Automáticamente aparecerá insertado en nuestro
documento.
Haz clic para
cambiar los
símbolos
Clic para seleccionar el
símbolo
Otra de las formas para insertar los símbolos más comunes es mediante la
combinación de teclas a continuación te daremos algunos Atajos para insertar los
tipos de símbolos mas comunes.

Para obtener el símbolo © lo obtenemos presionando la teclas
B
abrimos paréntesis y escribimos la letra c y cerramos paréntesis.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
24
y
Área de Capacitación

Manual de Elementos Básicos de Cómputo
B
El símbolo de ® lo obtenemos presionado la teclas
y abrimos
paréntesis y escribimos la letra r y cerramos paréntesis.

Para sacar una carita feliz presionamos la tecla
B
+
:
y cerramos
paréntesis.

Para insertar una carita triste presionamos la tecla
B
+
:
y abrimos
paréntesis.

Si lo que queremos es insertar una flecha gruesa  presionamos la
tecla
B
y el signo de igual dos veces y el de mayor que
>.
7.4. Cómo Insertar una Imagen.
Word nos permite insertar imágenes ya sea de las que tiene almacenada
nuestra computadora o imágenes
que
nosotros mismos insertemos como
archivo.
7.4.1 Cómo Insertar una Imagen Prediseñada
Para insertar una imagen prediseñada seguiremos los siguientes pasos:
1. Nos
vamos
al
menú
insertar
y
seleccionamos la opción de imágenes
prediseñadas.
2. Al hacer clic nos aparecerá en la parte derecha de la pantalla de Word el
panel de tareas en donde harás clic en la opción de galería multimedia.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
25
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Haz clic
3. al hacer clic en la galería multimedia nos aparecerá la pantalla con las
diferentes categorías de imágenes. Para insertar la imagen hacemos clic
sobre ella y después en el botón de copiar,
minimizamos la ventana de
las imágenes y hacemos clic en pegar
NOTA: Para cambiar de una categoría a otra nada más hacemos clic en la
carpeta de categorías.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
26
Área de Capacitación
Manual de Elementos Básicos de Cómputo
7.4.2. Cómo Trabajar con una Imagen.
Nosotros poder realizar diferentes efectos con las imágenes que insertamos
en nuestros documentos, los cual nos permiten tener una mejor presentación del
mismo. Los efectos que podemos utilizar son:
Como poner una imagen detrás del texto.
Los pasos que debemos de seguir son los siguientes:
1. Dar clic Derecho sobre la imagen y mostrara un pequeño menú contextual
como el siguiente. Del cual seleccionaremos la opción de Formato de
Imagen.
2. Al seleccionar esta opción nos aparecerá una pantalla con diferentes
opciones de las cuales seleccionaremos la pestaña de Diseño.
Hacer clic
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
27
Área de Capacitación
Manual de Elementos Básicos de Cómputo
3. al dar clic en la pestaña de Diseño nos mostrará los diferentes estilos de
ajustes que podemos aplicar a nuestra imagen entre ellos esta la opción de
enviar detrás del texto, hacemos clic y Por ultimo dar Clic en Aceptar. la
imagen quedará al fondo de nuestro texto.
Hacer clic
Nota: Cuando seleccionamos una imagen y alrededor de la imagen aparece una
línea negra, no la podemos mover entonces
seguiremos los mismo paso de
enviar al fondo para poder mover de lugar nuestra imagen.
Cómo poner en marca de agua una imagen.
Los pasos que debemos a seguir son los siguientes:
1. Damos clic botón derecho sobre la imagen para seleccionarla, y aparecerá
un cuadro de diálogo del cual seleccionaremos la opción de Formato de
Imagen.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
28
Área de Capacitación
Manual de Elementos Básicos de Cómputo
2. Aparecerá el siguiente cuadro de diálogo, el cual seleccionaremos el color
hacemos clic en la punta de flecha y nos desplegará la combinación de
colores que podemos aplicarle a la imagen.
Hacer clic
3. Al hacer Clic seleccionaremos marca de agua y hacemos clic en aceptar.
Nuestra imagen quedará de un color claro, si la imagen se pierde con el
color de marca de agua se puede quitar o agregar brillo y contraste
haciendo clic en las puntas de flecha.
7.4.3. Insertar una Imagen desde Archivo.
Para insertar una imagen desde archivo solo tenemos que realizar los siguientes
pasos.
1° entramos al Menú Insertar imagen seleccionamos la Opción Desde Archivo.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
29
Área de Capacitación
Manual de Elementos Básicos de Cómputo
2° Al darle clic en esta opción nos manda automáticamente a la carpeta de My
Pictures o mis imágenes, si la imagen que nosotros queremos insertar no se
encuentran dentro de esta carpeta entonces tendremos que buscar la carpeta
correspondiente
3° una vez que encontramos la imagen la seleccionamos y hacemos clic en el
botón de insertar.
Imagen seleccionada
Clic par a insertar la
imagen seleccionada
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
30
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Nota: Este tipo de imágenes también las podemos trabajar como una imagen
prediseñada, ponerla en marca de agua, enviarla al fondo etc.
7.5. Cómo introducir texto con WordArt
En ocasiones nosotros deseamos insertar algún letrero para decorar
nuestros documentos, esto lo podemos realizar con la herramienta WordArt. Que
nos permite realizar letreros mas vistosos.
Para insertar un letrero realizaremos los siguientes pasos:
1. En la Barra de Dibujo seleccionamos la opción WordArt
y hacemos clic.
2.- Nos mostrará la siguiente ventana de la
cual nos permite seleccionar el estilo del
WorArd
que
deseamos
aplicar.
Para
seleccionarlo nada mas hacemos clic sobre
el estilo y después en Aceptar.
3.- Al hacer clic en Aceptar nos mandara otra ventana en la cual vamos a escribir
el texto que deseamos que aparezca
con
el
estilo
que
previamente
seleccionado. Para escribir el texto lo
hacemos en la parte que dice Escriba
aquí el texto.
Una ves que ya
escribimos el texto damos clic en el
botón de Aceptar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
31
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Y aparecerá el texto que escribiste como se muestra a continuación,
Al seleccionar nuestro letrero aparecerá una barra de Herramientas con los
siguientes botones que a continuación explicaremos cada uno de ellos:
Nos indica que podemos insertar otro letrero del mismo
WordArt.
Como su nombre lo indica nos permite hacer correcciones en
el texto, una ves que ya se lo creamos.
Nos permite cambiar el estilo del WordArt sin tener que
introducir de nuevo el texto.
Nos permite poderle cambiar el formato a el letrero ya creado
esto es que si queremos cambiar el color de relleno al las
letras, lo grueso de la línea esto es el contorno de las letras.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
32
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Este otro botón le dará la forma a nuestro letrero de WordArt.
Esto quiere decir que tenga la apariencia de un letrero en
forma de olas o sesgado.
Permite que nosotros giremos nuestro letrero hacia cualquier
lado.
Ajuste del texto nos permite ajustar la apariencia de nuestro
texto ya que lo podemos poner en línea con el texto, estrecho,
cuadrado, etc.
Nos permite ajustar las letras al mismo alto para tener un
letrero uniforme.
Pone el texto en forma vertical, es decir no tenemos que girar
para poner en forma vertical ya que este botón lo hace solo
con oprimirlo.
Alinea el texto a la derecha, izquierda, centrado o nos justifica
las palabras.
Da los espacios a los caracteres de manera estrecha, muy
estrecha, normal, separada o muy separada.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
33
Área de Capacitación
Manual de Elementos Básicos de Cómputo
8. Explorando el Menú Formato.
En este menú nos permite realizar cualquier tipo
de modificaciones a nuestro documento, esto con el
propósito de darle una mejor apariencia a la hora de
imprimirlo.
8.1 Formato Fuente.
La primera opción que encontramos al entrar al menú es la de Fuente, en
donde podemos cambiar la apariencia y/o atributos del texto.
Para entrar a este apartado hacemos clic en formato y Fuente nos mostrará
la siguiente pantalla:
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
34
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Las fuentes son identificadas con un nombre, como Arial, Courier, Times
New Roman, etc
Para aplicar una fuente:
1.- Seleccionar el texto deseado.
2.- Entramos al menú Formato Fuente en la opción de fuente aparecerán todos las
posibles fuente que podemos aplicarle al texto, para ver todas las fuentes haz clic
en la punta de flecha que aparece a un costado de la ventana para desplegar la
lista de fuentes disponibles. Esta misma opción la podemos encontrar directo en la
barra de Formato.
Menú Formato
Barra de Herramientas
Haz clic para desplegar
la lista de fuentes
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
35
Área de Capacitación
Manual de Elementos Básicos de Cómputo
3.- Seleccionar con el cursor una de ellas.
4.- Automáticamente en el texto seleccionado se aplicará el tipo de fuente elegida,
pero, si la fuente no es agradable, cambiar el tipo de letra hasta obtener la más
apropiada para el documento.
8.1.1 Tamaño de Fuente
El tamaño de la fuente indica lo pequeño o grande que aparecerá los caracteres
en nuestro documento.
El tamaño de una fuente se mide en puntos; a mayor número de puntos, más
grande es el tamaño del carácter. El tamaño más común empleado en los
documentos para la lectura de un texto, está entre 10 y 12 puntos.
Para cambiar el tamaño de un texto:
1.- Seleccionar el texto.
2.- Entramos al menú formato Fuente hacemos clic en la punta de flecha para
seleccionar el tamaño de fuente. Ó de manera mas directa, oprimir en la barra de
herramientas la flecha junto al cuadro Tamaño para desplegar la lista de tamaños
disponibles.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
36
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Menú Formato
Barra de Herramientas
Observa que inmediatamente cambia el tamaño de la fuente del texto
seleccionado. Este lo podemos cambiar tantas veces sea necesario hasta
encontrar el más adecuado para el documento.
Nota: También podemos aumentar el Tamaño a nuestro texto utilizando los atajos
para hacerlo de manera mas rápida, selecciona el texto y presiona las teclas
C+B+>
y al estarlas presionando irá aumentando nuestro tamaño del texto y
para disminuir el tamaño presionamos las teclas
C+>
8.1.2 Estilo de Fuente.
Los estilos Negrita, Itálica o Cursiva y subrayado pueden aplicarse individualmente
o en combinación con otra característica.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
37
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Estas opciones las podemos encontrar en el menú formato ó en la barra de
herramientas se localizan los botones de estos atributos los cuales tienen la
particularidad de ser botones que al oprimirse aplican el atributo y al ser
nuevamente oprimidos, quitan el atributo del texto seleccionado.
Para aplicar un estilo, realizar estos pasos:
1.- Seleccionar el texto.
2.- Entramos al menú Formato Fuente y seleccionamos el estilo de la fuente
haciendo clic sobre él. Otra manera de aplicar el estilo de fuente es oprimiendo en
la barra de herramientas el botón del estilo que desea aplicar. Para deshacer el
estilo, seleccionar nuevamente el texto y oprimir en la barra de herramientas el
botón del atributo que desea quitar.
Colocar el cursor sobre la imagen para observar el efecto del formato Estilo.
Negrita
Italica o Cursiva
Subrayado
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
38
Área de Capacitación
Manual de Elementos Básicos de Cómputo
8.1.3 Color de Fuente.
A un texto se le puede aplicar color para resaltar palabras o frases o incluso, para
darle una mejor presentación más atractiva para el lector; sin embargo, para
conservar limpieza en la apariencia del documento no debe abusarse de su
aplicación.
Para aplicar color a un texto:
1. Seleccionar el texto.
2. Entrar al menú Formato Fuente y hacer clic en la punta de flecha del color de
la fuente o Oprimir en la barra de herramientas la flecha junto al cuadro del
atributo de color deseado.
Menú Formato
Barra de Herramientas
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
39
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Se abrirá un cuadro mostrando los colores disponibles que puede aplicar al texto.
3. Seleccionar uno de ellos dando un clic sobre el color deseado. Después de
esa acción automáticamente se aplicará el color, se puede cambiar cuantas
veces se considere necesario hasta encontrar el más apropiado para el
documento.
8.2 Aplicar el formato de párrafo
En esta opción tiene las siguientes características que son: alineación, sangrías,
interlineado, separación entre párrafos y otras más que están disponibles en el
menú Formato, en la opción Párrafo. Y algunas de las características las podemos
encontrar directo en la Barra de Herramientas de Formato.
Barra de Herramientas
Menú Formato Párrafo
8.2.1 Alineación del Texto
Alineación se refiere a la posición del texto con relación al margen izquierdo y
derecho de la página. Word ofrece cuatro opciones de alineación: Izquierdo,
centrado, derecho y justificado.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
40
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Para aplicar alineación a un párrafo:
1. Seleccionamos el texto.
2. Oprime en la barra de herramientas Formato el botón con la alineación que
desea aplicar:
Derecho
Izquierdo
Centrado
Justificado
O si lo prefiere hacer desde la barra de menús:
1. Abrir el menú Formato.
2. Seleccionar la opción Párrafo para desplegar el cuadro de diálogo.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
41
Área de Capacitación
Manual de Elementos Básicos de Cómputo
3. En el la sección de Alineación desplegar la lista y seleccionar un tipo de
alineación. Una ves seleccionada la alineación haz clic en el Botón de
Aceptar del cuadro de diálogo.
8.2.2 Sangrías.
Se refiere a la distancia entre el margen de la página y el borde derecho o
izquierdo del párrafo.
Tienen un uso similar a la tecla
T
o TABULADOR , para insertar la sangría,
colocamos el cursor al inicio de la línea cada vez que se oprima la tecla, la sangría
aumentará 1.25 centímetros.
Word maneja dos tipos de sangría: primera línea, francesa.
Para establecer sangrías realizaremos los siguientes pasos:
1.- Seleccionamos el texto.
2.- Abrir el menú Formato y seleccionar la opción Párrafo.
3.- Hacer clic en la opción de Sangría y seleccionar las sangrías deseadas ya
sea en la primera línea o sangría francesa.
4.- Oprimir el botón Aceptar
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
42
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Otra forma sencilla para aumentar o disminuir la sangría izquierda de uno o varios
párrafos es utilizar los botones de la barra de herramienta Formato:

Seleccionar el texto.

Oprimir el botón indicado para aumentar

Cada vez que se oprima el botón, la sangría aumentará o disminuirá 1.25
ó disminuir
la sangría.
centímetros.
8.2.3 Interlineado
Controla la cantidad de espacio entre las líneas de texto. Word automáticamente
predefine párrafos con interlineado sencillo. Pero nosotros podemos cambiar el
espacio entre cada una de las líneas realizando los siguientes pasos:
1. Seleccionar el texto o párrafos.
2. Abrir el menú Formato y seleccionar la opción Párrafo.
3. Hacer clic en la punta de Flecha del interlineado y seleccionar de la lista
uno de los interlineados: Sencillo, 1.5 líneas, doble, u otra de las siguientes
opciones:
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
43
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Otra opción de insertar interlineados en el texto de manera mas rápida utilizando
atajos se hace de la siguiente forma:
Selecciona el texto al que deseas aplicarle el interlineado.
C+ 1
Para un interlineado doble presionamos las teclas C+ 2
Para un interlineado a 1,5 presionamos las teclas C+5
Para un interlineado sencillo presiona las teclas
8.3 Establecer Numeración y Viñetas.
Esta opción nos permite enfatizar ciertos puntos diferenciándolos del resto del
texto y para darle una mejor presentación a nuestro documento.
1.
2.
3.
4.
5.
Baño
Arreglo
personal
Desayuno
Transporte
Trabajo




Azul
Amarrillo
Rosa
Celeste
Para crear una lista numerada o una lista con viñetas en un texto previamente
escrito:
1. Seleccionamos el texto.
2. Entramos al menú Formato y seleccionamos el comando Numeración y
viñetas.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
44
Área de Capacitación
Manual de Elementos Básicos de Cómputo
3. Dependiendo del tipo de lista que se desee, oprimir la pestaña Viñetas ó
Números en el cuadro de diálogo que aparece.
4. Seleccionar alguna de las opciones disponibles que se muestran en
recuadros dentro del cuadro de diálogo, o si se desea personalizar la lista
oprimir el botón Personalizar.
5. Después de terminar la selección del formato de viñeta o numeración,
oprimir el botón Aceptar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
45
Área de Capacitación
8.4
Manual de Elementos Básicos de Cómputo
Añadir Bordes y Sombreado a un Párrafo
Los bordes son las líneas que pueden crearse alrededor de un párrafo y se utilizan
para destacar información en un documento. Con la herramienta Bordes, se puede
elegir las partes del párrafo a las que desea aplicar el borde, el grosor de la línea,
color y estilo.
Los pasos que debemos de seguir
para añadir bordes a un párrafo son los
siguientes:
1. Selecciona el párrafo o parte del párrafo al que desea aplicar el borde.
2. Abrir el menú Formato, seleccionar la opción Bordes y sombreado.
3. Oprimir en el cuadro de diálogo la pestaña Bordes.
4. Elegir las opciones de formato que se desee.
5. Una vez elegidas las opciones oprimir el botón Aceptar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
46
Área de Capacitación
Manual de Elementos Básicos de Cómputo
8.4.1 Método rápido para aplicar bordes a un párrafo
También puede utilizar el método rápido para agregar bordes a un párrafo, Word
aplicará el último formato establecido para los bordes en la sesión de trabajo, o si
acaba de abrir la aplicación, añadirá los bordes predefinidos.
Para añadir bordes a un párrafo desde la barra de herramientas realizar lo
siguiente:
1. Seleccionamos el párrafo.
2. Oprimir en la barra de herramientas la flecha junto al botón Bordes, para
abrir las opciones.
3. Oprimir sobre la opción deseada para seleccionarla.
8.4.2 Añadir Un Borde a la Página.
El borde de página nos sirve para darle una mejor apariencia a nuestros
documentos, para poner el borde de página realizaremos los siguientes pasos:
1. Abrir el menú Formato, seleccionar la opción Bordes y sombreado.
3. Oprimir en el cuadro de diálogo la pestaña Bordes de página. Y
seleccionamos el estilo de borde que deseamos aplicar a la página o de lo
contrario hacer clic en la punta de flecha de arte la cual nos muestra una
serie de bordes ya prediseñados. Se selecciona el que mas nos guste y
damos clic en Aceptar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
47
Área de Capacitación
Manual de Elementos Básicos de Cómputo
8.4.3 Añadir un Sombreado a un Párrafo
A parte de los bordes nosotros podemos aplicarle un sombreado a los párrafos
esto se hace realizando los siguientes pasos:
1.- Selecciona el Párrafo al cual le vamos a aplicar un sombreado.
2.- Abrir el menú formato, seleccionar la opción de Bordes y Sombreados.
Aparecerá la ventana que ya conoces de bordes, hacer clic en la pestaña de
Sombreado.
3.- Selecciona el color del sombreado y hace clic en el Botón de Aceptar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
48
Área de Capacitación
Manual de Elementos Básicos de Cómputo
8.5. Cambiar un Texto de Mayúsculas a Minúsculas.
En Word nos permite cambiar un texto ya escrito en orden inverso es decir, si el
texto lo escribimos todo en minúsculas tenemos lo podemos cambiar a
mayúsculas y viceversa, eso se hace de la siguiente manera:
1.- Seleccionamos el Texto a cambiar.
2.- Abrir el menú Formato, seleccionar la opción cambiar de Mayúsculas y
Minúsculas.
3.- Del cuadro de diálogo que aparece seleccionamos la opción que queremos
realizar y damos clic en el botón de Aceptar.
9. Explorando el Menú Herramientas.
9.1 Ortografía y Gramática.
La revisión ortográfica y gramatical es otra de las grandes aportaciones de los
procesadores de texto. Al escribir un texto ocasionalmente se cometen errores
ortográficos y mecanográficos; Word a través de la herramienta Ortografía y
gramática permite identificar y corregir las palabras mal escritas, así como las
oraciones que tienen errores gramaticales. La manera en que Word nos indica
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
49
Área de Capacitación
Manual de Elementos Básicos de Cómputo
cuando esta mal escrita una palabra es poniendo debajo de la palabra una línea
en rojo. Si la línea que nos pone esta de color verde quiere decir que el error es de
gramática.
Para corregir la ortografía de una palabra:

Dar un clic con el botón derecho del ratón sobre la palabra que está
subrayada
con
la
línea
ondulada
de
color
rojo.
Aparecerá un menú contextual, mostrando una serie de opciones para
corregir la palabra y hacemos clic en la palabra correcta.
Para corregir la gramática de una oración:

Dar un clic con el botón derecho del ratón sobre la oración que está
subrayada con la línea ondulada de color verde.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
50
Área de Capacitación

Manual de Elementos Básicos de Cómputo
Aparecerá un menú contextual, mostrando en primer plano la explicación
del error gramatical y enseguida una serie de opciones para corregir la
oración. Las opciones son:
Reemplazar:
Word sugiere una oración correcta para reemplazar la actual, dar un clic
sobre la sugerencia.
Omitir
oración:
Elimina la línea ondulada sin corregir la oración.
Gramática:
Muestra el cuadro de diálogo en donde puede establecer otras opciones
de corrección
9.2 ¿Cómo revisar un documento con el comando Ortografía y
Gramática?
Hasta ahora, con la revisión automática sabe corregir la ortografía y gramática de
un documento palabra por palabra, pero, cuando un documento es extenso se
necesita una herramienta de revisión más ágil que tenga opciones para corregir
más
de
una
palabra
a
la
vez.
Word ofrece esta herramienta, que funciona bajo el mismo concepto de la revisión
automática, pero emplea un cuadro de diálogo con otras opciones útiles.
Pasos a seguir para ejecutar el comando Ortografía y gramática.
1. Colocar de preferencia el cursor al inicio del documento.
2. Oprimir en la barra de herramientas el botón Ortografía y gramática, o
desde el menú Herramientas activar el comando del mismo nombre.
Aparecerá un cuadro de diálogo similar al de la siguiente imagen:
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
51
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Cuando se trate de una corrección ortográfica la palabra se destacará con rojo y
cuando sea un error gramatical con color verde.
3. Realizar desde el cuadro de diálogo descrito en el punto anterior los
cambios ortográficos y gramaticales para todo el documento.
Al finalizar la revisión de todo el documento, Word enviará el siguiente mensaje:
4. Oprimir entonces, el botón Aceptar, para terminar la ejecución de la
herramienta y volver a su documento.
9.3. Combinar Correspondencia
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
52
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Nos ayuda ahorra tiempo en las tareas de hacer un tiraje de cartas de buena
conducta, Diplomas, memorandos o cualquier tipo de documento en el cual
necesitemos, que lo único que cambie sea ciertos datos a estos datos se le llaman
(campos), etc.
Para iniciar con la combinación de correspondencia seguiremos los siguientes
pasos:
1.- Lo primero que tenemos que hacer
es Abrir el menú de Herramientas y
seleccionar la opción de Combinar
Correspondencia.
Al
hacer
clic
aparecerá una ventana como la que se
muestra a continuación.
Esta ventana es como un pequeño asistente, el cual nos irá marcando los pasos
necesarios para realizar con éxito la combinación de datos.
2. De la ventana que nos apareció hacemos clic
en el botón de Crear Te
aparecerá un cuadro de diálogo como el que se muestra a continuación.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
53
Área de Capacitación
Manual de Elementos Básicos de Cómputo
En este cuadro de diálogo podrás seleccionar qué tipo de documento deseas
realizar.
3. Seleccionaremos la opción de Cartas modelo... y al hacer clic nos desplegará
el siguiente cuadro de diálogo en donde nos pregunta en dónde queremos realizar
la carta modelo: si en el documento que estamos utilizando actualmente o en un
nuevo documento.
4. Haz clic sobre la opción de Ventana activa. Al hacer clic en este botón
automáticamente nos activa el segundo paso.
Una vez llegado a este punto deberemos indicar dónde se encuentra la
información de los diferentes personas a las cuales vamos a realizar la carta,
diploma etc.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
54
Área de Capacitación
Manual de Elementos Básicos de Cómputo
5. Haz clic en el botón de Obtener datos. Cuando hagas clic aparecerá un
cuadro de diálogo como se muestra en la imagen, en la que podremos seleccionar
desde dónde deseamos obtener los datos para realizar la combinación de
correspondencia.
NOTA. Si los datos los tenemos ya guardados en un archivo seleccionamos la
opción de Abrir origen de datos... y buscar el Archivo con el cual vamos a trabajar.
En nuestro caso vamos a realizar una nueva base de datos.
6. Has clic sobre la opción Crear origen de datos... Nos aparecerá un cuadro de
diálogo como se muestra a continuación.
En
este
cuadro
de
diálogo vamos a quitar
los
campos
que
no
ocupamos, y a agregar
los campos que no se
encuentre en la lista que
nos muestra. Para quitar
algún campo solo haz
clic sobre el botón de Quitar Campo y para agregar un nuevo campo primera
mente introduce el nombre del nuevo campo y después hacemos clic sobre el
botón de Agregar Campo.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
55
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Una vez que ya tengamos los campos que vamos a necesitar presionamos el
botón de Aceptar.
Al darle clic en el botón de Aceptar aparecerá un cuadro donde deberás indicar en
donde queremos guardar la lista (base de datos)
y con qué nombre deseas
guardar.
7.- Después de guardar el documento nos aparecerá un nuevo cuadro de diálogo
como el siguiente:
Desde este cuadro de diálogo podremos indicar qué deseamos agregar los datos
de las personas a las cuales vamos a realizar el documento.
8. Haz clic en el botón de Modificar origen de datos. Seguidamente te aparecerá
un cuadro de diálogo con los campos que vamos a necesitar, como el siguiente:
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
56
Área de Capacitación
Manual de Elementos Básicos de Cómputo
9. Una vez escrito todos los campos de este primer registro haz clic sobre el botón
Agregar nuevo. Y así sucesivamente hasta completar tu lista.
10. Una vez que ya tenemos toda nuestra lista haz clic sobre el botón Aceptar. Y
al hacer clic nos agregara en nuestro documento una barra de herramientas.
11. De la nueva Barra Seleccionaremos la opción de Insertar campo de
combinación esto es para insertar en nuestro documento los campos que se van a
estar cambiando.
12.- Una vez que ya insertamos nuestros campos en el lugar donde queramos que
aparezcan hacemos clic en la opción de Combinar. . que se encuentra en la
misma barra de Combinar correspondencia
para con ello poder obtener
la siguiente pantalla.
13.- Cuando aparezca esta ventana hacemos clic en el botón de Combinar.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
57
Área de Capacitación
Manual de Elementos Básicos de Cómputo
Al hacer clic nos generara la combinación de el documento creando otro
documento con el tiraje de los oficios, cartas, memorandos, etc. De las personas A
quienes les haremos llegar su documento.
Todos se obtendrán solo con haber realizado un solo formato y haber combinado
con una base de datos.
10. Menú Tablas.
10.1 Cómo insertar Tablas.
En este menú Word nos permite crear una especie de lista llamadas tablas.
Para insertar una tabla seguiremos los siguientes pasos:
1.- Selecciona del menú Tabla, después seleccionamos la opción de Insertar
Tabla.
2.- Nos aparecerá una pantalla en la cual vamos a introducir el número de filas y
de columnas que necesitamos en nuestra tabla. Una vez seleccionado el tamaño
de la tabla hacemos clic en Aceptar.
Automáticamente aparecerá la tabla en nuestro documento.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
58
Área de Capacitación
Manual de Elementos Básicos de Cómputo
10.2 Cómo eliminar una Fila o Columna de nuestra Tabla.
Los pasos que debemos de seguir para eliminar una Fila o Columna son los
siguientes:

Selecciona la fila ó columna que desees eliminar, posteriormente nos
vamos al menú Tabla seleccionamos la opción de eliminar y al seleccionar
esta nos aparecerán varias opciones en donde escogeremos si queremos
eliminar una fila o una columna.
10.3 Cómo Insertar una Fila o Columna de nuestra Tabla.
Si después de que insertamos la tabla, nos hace falta alguna fila o columna
podemos insertar mas, esto lo haremos realizando los siguientes pasos:
1.- Posicionamos el Cursor en la parte que deseamos insertar la fila o la columna.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
59
Área de Capacitación
Manual de Elementos Básicos de Cómputo
2,- Hacemos clic en el menú Tabla y seleccionamos la opción de Insertar el cual
nos desplegará varias opciones preguntándonos que es lo que deseamos insertar
si una fila o columna. Hacemos clic en cualquiera de las opciones y
automáticamente aparecerá la fila o columna según sea la opción que escogimos.
10.4 Cómo combinar Celdas.
La combinación de Celadas nos permite juntar varias columnas o filas para
convertirlas en una sola.
Si se tiene por ejemplo una tabla de la siguiente manera:
Nombre
R.F.C
Curso
Teléfono
Ciudad
Mario Castañeda González
CAGM780512 Win-Word
83-52-45-56
Monterrey
Maria Rodríguez López
ROLM850607 Excel
85-41-63-52
Zaragoza, N.L.
En la cual se necesita dar formato y convertir el último renglón en una sola
columna, para agregar algún texto u otros objetos, se deben combinar celdas.
Para realizar la combinación de celdas en una tabla se siguen los siguientes
pasos:
1. Seleccionar todo La fila o columna a combinar.
2. Posteriormente, hacer clic en el menú de Tabla y
seleccionamos la opción de Combinar celdas.
Al Hacer Clic la tabla quedará como se muestra
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
60
Área de Capacitación
Manual de Elementos Básicos de Cómputo
a continuación:
Nombre
R.F.C
Mario Castañeda González
Maria Rodríguez López
Curso
Teléfono
Ciudad
CAGM780512 Win-Word
83-52-45-56
Monterrey
ROLM850607 Excel
85-41-63-52
Zaragoza, N.L.
Lista de Inscripción de Cursos
10.5 Cómo Ordenar Datos en una Tabla.
Word nos permite ordenar los datos que tenemos dentro de una tabla alfabética o
numéricamente, para ello necesitamos seguir los siguientes pasos:
1.- Seleccionar la columna o renglón a ordenar.
2.- Hacer Clic en el menú Tabla y seleccionar la opción de Ordenar.
3.-
Posteriormente,
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
61
Área de Capacitación
Manual de Elementos Básicos de Cómputo
hay que elegir si se quiere ordenar en forma ascendente o descendente; así como,
el tipo de la ordenación, es decir numérica, texto, etc., y la parte a ordenar es decir
la columna o el renglón. Seleccionar la opción Aceptar y los datos quedarán
ordenados de acuerdo a las opciones que elegimos.
SEPEN – Dpto. de Medios Electrónicos en la Educación Básica
62
Descargar

Estamos aquí para la capacitación mínima necesaria esto